jueves, 7 de abril de 2011

Foro Azamerica en Español


La Gente del foro latino de Usuarios de Receptores Az-America se estan agrupando en el Foro Brasilero de la Marca de www.az-world.net y tambien en este Foro Azamerica en particular. Seguramente esta dispersion de Usuarios se mantendra hasta que el foro Open FTA comience a funcionar regularmente. Mientras tanto, aquellos ftaperos que tengan alguna consulta sobre el tema satelital, podran expresarla en estos foros.

88 comentarios:

  1. muy buena la página, siempre buscaba en el foro az-world.org, una lástima que se haya caido, pero aqui encuentro todo lo necesario, saludos

    ResponderEliminar
  2. hola:

    por lo que averigue, el foro latino no "se cayo", sino que fue cerrado por un tiempo y se piensa volverlo a abrir mas adelante en otro servidor.
    El foro de azamerica en español esta nucleando los usuarios de el ex-foro latino en:
    http://www.azamerica.co.nr y en la parte destinada a mensajes en Español.
    saludos cordiales

    FTApinamar

    ResponderEliminar
  3. Saludos ftapina te felicito por el blog y ya nos encontraremos en el foro 73 cordiales ursat

    ResponderEliminar
  4. Ese foro que recomiendan mucha info sacada del otro foro, 0 iniciativa propia

    ResponderEliminar
  5. amigos buenas noticias el foro latino reabre el dia 25-04.

    ResponderEliminar
  6. Otro foro de Az America, ya me registré ahí, saludos.

    ResponderEliminar
  7. Encontre az-world.org en openfta.org

    ResponderEliminar
  8. Hola a todos, quiero ver si alguien me da una mano. Tengo 2 az900 funcionando perfectamente con 90% y 76% de señal, pero desde hace unos dias, se me congelan las imagenes en los dos receptores y sale el signo de encriptado. La señal se mantiene constante pero nada, ahi queda y vuelve un par de minutos despues. No tengo idea que puede ser. Escucho cualquier sugerencia. gracias...

    ResponderEliminar
  9. Hola:
    este es un blog FTA y mi estacion es FTA, lo que complica las cosas a la hora de poder ayudarte ya que no miro los codificados y por lo tanto no puedo chequear si lo que te esta pasando sucede en otras estaciones tambien.

    Si te sale el signo de encriptado,es porque por momentos el receptor no sabe como manejar el desencriptado. suelen ser los preludios a un gran apagon... o una falla del firmware (bugs),
    aunque tambien puede ser por otras causas.
    pero si ese efecto no les pasa a otros usuarios del mismo satelite, sino solo a vos, entonces el problema esta en tu estacion, sea el lnb,cable, diseqc o switch, receptor...

    en menu, sistema config, sistema de tv, deberias tener el handle emm encendido...
    en sistema config, otro, deberias tener reloj en modo espera como apagado. y tipo de reproduccion como todo, luego el channel change como blank screen.
    en menu, grabar, dvr configuracion, timeshift, deberia estar apagado.
    de todas maneras anda a menu, herramientas, informacion y una vez en ese menu, tipea 75757 y resetea la eeprom.
    si el problema sigue. yo volveria al Bin de fabrica, luego el reset de la eeprom con el 75757 y volveria al Bin del 25/12/2010 version 4.6b. asi descartaria que fueran ambos receptores... luego,si no son ellos, habria que hacer experimentos con el lnbf.

    saludos cordiales

    FTApinamar

    ResponderEliminar
  10. Hola amigos, recurro a este foro para ver si alguien me puede ayudar.... tengo un equipo azamerica s810-b y perdí la señal, me dijieron que tengo que actualizar el equipo y quiero saber si me pueden ayudar a conseguir esta famosa actualización, de antemano les agradezco.

    ResponderEliminar
  11. Muy Buenas Noches para todos, alguien sabe si el pájaro *M*Z*N*s ha sufrido una repentina caída o paso a N3 ???

    ResponderEliminar
  12. Muchas Gracias por tu respuesta; pero me comuniqué con otras personas que tambien tienen equipos AZ America y me comentan que les pasa lo mismo por lo que debe haber un GRAN APAGON; me podes pasar tu dir. de mail para hacerte unos comentarios en privado ya que te he visto en varios foros de AZ antes de que lo cerraran al que era oficial; tal ves ahora lo vuelvan a levantar; o si te paso el mio para que me envies el tuyo en privado: rjcastineira@tutopia.com

    ResponderEliminar
  13. hoy 19 hs hubo apagon.... hay que esperar el nuevo bin.
    tenes que ver en el foro de la marca:
    http://www.az-world.net/forum/
    y cuando salga el nuevo bin, bajarlo desde:
    http://www.az-world.net/download/
    saludos

    ResponderEliminar
  14. paciencia!!! ya sabiamos que iba pasar...

    ResponderEliminar
  15. Hola quiero saber si ya salió la actualizacion nueva para los AZ, saludos.

    ResponderEliminar
  16. ya salio el upgrade.lee el post de este foro pero del dia de hoy 15/7/2011
    ahi estan las novedades.

    ResponderEliminar
  17. http://ftapinamar.blogspot.com/2011/07/apagon-para-los-azamerica.html

    ResponderEliminar
  18. Pude bajar la actualizacion para el s812 pero al descomprimir me salta que el archivo .abs está dañado, alguién sabe lo que pasa????

    ResponderEliminar
  19. Buen dia a todos que diferencia hay entre las actualizaciones S900_V4.6B y la s900_v5.02b6_?
    Y el firmware hay que actualizarlo igual?
    saludos y el fora es muy bueno gracias a todos

    ResponderEliminar
  20. ya estan www.az-world.net/download/

    ResponderEliminar
  21. y para el azbox nada?

    ResponderEliminar
  22. hola quisiera saber si el pen driver tiene un virus en su raiz puede afectar la canalera, ya que no me aparece en la tv la ventana de funciones, como debería hacer para recuperarla gracias por su atencion,

    ResponderEliminar
  23. hola:
    leer http://ftapinamar.blogspot.com/2011/07/apagon-para-los-azamerica.html

    el pendrive tiene que estar libre de virus o antivirus protectores del pendrive y formateado correctamente.
    el virus no afecta al receptor,pero si puede afectar indirectamente al firmware y dañarlo, luego al cargarlo en el receptor, este funciona mal porque el bin cargado estaba dañado.

    ResponderEliminar
  24. Hola, Pude bajar la actualizacion para el s810b pero al descomprimir me salta que el archivo .abs está dañado, alguién sabe lo que pasa??

    ResponderEliminar
  25. Cuando intento bajar la actualizacion para el s810b...aparece este cartel...
    (none) IS PROHIBITED TO YOU !! (none) IS FAKE !!! (none) IS LOGGED !!! 403 403 ... denied.-.
    Donde puedo encontrar la actualizacion? gracias

    ResponderEliminar
  26. a mi me daba a veces ese mensaje cuando entraba con un navegador que no es el internet explorer.pero el foro esta vivito y coleando.
    las actualizaciones alternativas estan en:
    http://azamerica.50.forumer.com/viewforum.php?f=42
    en la parte del foro en español.
    salu2

    ResponderEliminar
  27. Reinaldo- Corrientes,Arg18 de julio de 2011, 17:52

    A los responsables de la página, van mis felicitaciones. Siempre se necesita de alguien con buena voluntad para ayudar a los que hacemos
    FTA y no tenemos la experiencia necesaria para solucionar problemas que se nos presenta como en este caso,tengo dos receptores Azamerica el 810b y 812 y de dejaron de recibir,quedando la pantalla en negro, aunque los indicadores dan 90% potencia y 75% calidad.

    ResponderEliminar
  28. reinaldo:ya salieron los upgrades para esos receptores.registrate e ingresa al foro de www.azamerica.co.nr y en la seccion en español (al final de la lista) encontraras los links para bajar todo lo necesario para poner el marcha esos receptores.ademas alli podras consultar todo sobre el asunto.

    ResponderEliminar
  29. Muy bueno el blog FTA, gracias por compartir.
    Saludos Mario Mdeo

    ResponderEliminar
  30. Bajé la actualización para el S900 (V5) de www.az-world.net/download/ y me da este error:

    "The SW do not match and may damage your box"

    (El software no concuerda y puede dañar su receptor)

    ¿Alguien me puede decir de dónde se baja la actualización correcta? Gracias!

    ResponderEliminar
  31. hola Fabian:
    ese mensaje no es porque sea una version equivocada, sino porque tiene muchos cambios con relacion a al que tenes instalada.
    yo lo he visto varias veces ya al actualizar mi equipo s900hd... pero por las dudas, si desconfias que el mensaje sea por un error de descarga, bajala de nuevo desde el sitio oficial:
    http://www.az-world.net/download/
    es el unico sitio oficial y valido para bajar upgrades para receptores azamerica.
    saludos cordiales
    FTApinamar

    ResponderEliminar
  32. hola...
    las actualizaciones alternativas estan en:
    http://azamerica.50.forumer.com/viewforum.php?f=42
    en la parte del foro en español.registrate y bajatelas.
    salu2

    ResponderEliminar
  33. Gracias Pinamar y anónimo. Me instalé la V4 (¿la V5 tiene más canales?) Saludos desde Ayacucho.

    ResponderEliminar
  34. no.solo tiene soporte para multimedia MKV, fijate el post de este blog del dia de hoy:
    http://ftapinamar.blogspot.com/2011/07/dos-upgrades-para-el-s900hd.html
    o entra al blog solo por la direccion:
    http://ftapinamar.blogspot.com
    saludos cordiales
    FTApinamar

    ResponderEliminar
  35. actualizaciones para todas las marcas de receptores satelitales:
    http://satnetpy.blogspot.com/p/actualizaciones.html

    ResponderEliminar
  36. para cuando va estar la actualizacion del az s810

    ResponderEliminar
  37. hola a todos.estuve hoy intentando actualizar un s808 y cuando se encontraba en el 80% del proceso,se paró.Desde ése momento en el display sólo muestra "on", y no responde a nada.Si alguien puede ayudarme se lo agradeceré.

    ResponderEliminar
  38. hola si alguien pudiera ayudarme agradezco, estaba haciendo el proceso de cambio de clave, por pen driver, cuando finaliza la descarga, la pantalla del televisor se apaga para volver a prender automaticamente, nunca prendio, ahora me encuentro que la canalera solo prende la luz azul de energia, y nada mas, no me muestra el programa de funciones, ya intente con el recovery, factory s812, por intermedio del rs232, en todos los puertos com, pero no encuentro otra forma para reactivarlo, gracias

    ResponderEliminar
  39. fallas de actualizacion, si no es grave, por serial y recovery, si aun es mas grave, por el jtag con ultima solucion mediante interface jtag y soft.
    recomiendo plantear su problema en el conocido foro de www.azamerica.co.nr seccion en español, pues esto es blog y no pemite dialogos ni fotos, solo orientaciones.

    ResponderEliminar
  40. Estimados

    Tengo un receptor probox 830 y un azamerica s810b, estan alimentados desde una misma antena y divido la señal con un spliter satelital. Ahora instalare un LNB doble, es necesaria alguna configuracion especial para los receptores o es llegar instalar y conectar??

    Saludos

    ResponderEliminar
  41. hola:
    si vas a poner un lnbf twin en reemplazo del splitter, cablea tranquilo y conecta a cada receptor y debe seguir andando sin problemas.
    para el receptor no es necesaria ninguna configuracion excepto si el lnbf nuevo sea diferente al anterior, es decir el anterior era un standard y el actual un univerdal... cosa que no creo, la mayoria usa lnbf universales.
    en ese caso varia la configuracion del lnbf.
    saludos cordiales
    FTApinamar

    ResponderEliminar
  42. SIGAN ADELANTE CON EL FORO Y SUERTE

    ResponderEliminar
  43. hola gente...soy de hernandarias...actualice mi azamerica br810 y despues quedo con un defecto en el display....salen letras deformes y ya no apaga el display....alguien sabe por que y como sulucionar??
    desde ya les agradezco....

    ResponderEliminar
  44. Hola amigos fta quisiera ayuda por herror actualize mi deco az america s 812 con la de az america s900 ahora no responde solo se prende una luz de colo azul en mi deco y no sirve para actualizar eswtare muy agradecido por su ayuda, cualquier respuesta escribir a mi mail flecha veloz_52@hotmail.com.

    ResponderEliminar
  45. lo digo por enesima vez:
    los que se equivocaron y metieron un firmware diferente a su receptor deben hacerle recovery por cable serial no hay otra forma...

    si no saben como hacerlo, pasen por el foro de www.azamerica.co.nr y vayan a la seccion en español... este es un blog no un foro, ya demasiado hace el amigo ftapina, si tienen problemas graves busquen ayuda en un foro donde se pueda mantener un dialogo.
    no vayan a foros fta porque alli no tratan temas de upgrades, ni como ver el amazonas cargandole un bin,que por eso se les quedo el receptor asi.

    ResponderEliminar
  46. Estimados

    Estoy por intalar un LNB twin, en la tienda me dijeron que la frecuencia de operacion era de 5150 a 5750.... debo setear esa frecuencia en los receptores??

    ResponderEliminar
  47. hola:
    los lnbf twin generlamente son de 5150 y asi se setean en cada receptor, sean estos de banda C o de banda C extendida.

    la frecuencia de operacion es de 3.4 a 4.25 ghz o puede ser de 3.7 a 4.25 ghz. luego el oscilador generalmente es de 5150 mhz o si tiene dos osciladores es 5150 y 5750.

    resumiendo:

    entonces es raro encontrar un twin que se setee con dos frecuencias en el receptor. y ademas tu receptor satelital tiene que tener esa opcion.

    por eso:

    proba de cargarlos con una sola, 5150 y fijate si al hacer blindscan capta V y H o solo una polarizacion (es decir o solo V o solo H)...
    si capta las dos, es un 5150 y ya esta terminado el tema, pero si no capta ambas, entonces es un lnb 5150-5750, habra que setearlo asi y volviendo a hacer blindscan captara ambas polaridades de banda C.lo mismo si vas a usarlo para un satelite como el 806 que es circular.
    o captara R y L o solo una.

    en la caja del lnbf o las instrucciones o en el cuerpo del lnbf suele decir el oscilador que tiene y si es 5150 o es diferente.tambien por la marca y modelo se puede saber por internet que clase de lnb es y como se setea

    existe un lnbf que se llama multipunto y que tambien tiene 2 osciladores.esos lnb sirven para alimentar hasta a 7 receptores agregandoles un splitter x 8 a la salida.

    seria bueno saber la marca y modelo para darte la respuesta mas concreta.

    saludos cordiales
    FTApinamar

    ResponderEliminar
  48. Gracias por la respuesta anterior, te doy mas detalles del aparato
    Marca: Red Star Communications
    Modelo: MW-Top2
    Digital KU-BAND Universal Twin LNB
    Input frec: 10.7-11.7 Ghz, 11.7-12.75 Ghz
    Output frec: 950-1950 Mhz, 1100-2150 Mhz
    L.O. frec: 9.75/10.6 Ghz
    Noise Figure:0.3 db

    Lo extraño es que en ninguna parte veo el rango que me indico el vendedor (5150-5750)
    Mi antena la tengo apuntando al amazonas, con un LNB universal y divido la señal a dos receptores con un spliter.
    Desde ya agradezco tus comentarios

    Saludos

    ResponderEliminar
  49. hola:
    ahora si coinciden los datos...
    es un lnbf ku setealo como universal o 9750/10600 en el receptor.
    EL VENDEDOR SE EQUIVOCO, ES UN LNBF DE BANDA KU Y NO DE BANDA C...
    luego de cada salida del lnbf sale un cable a cada receptor satelital y ya no necesitas el splitter...
    en el receptor fijate si tenes seteado un lnbf universal (supongo que si pues el anterior seguramente asi era).si es asi no tenes que modificar ningun parametro en el receptor. solo cambias el lnbf, cableas el que falta y listo.

    saludos cordiales y buenas instalaciones
    FTApinamar

    ResponderEliminar
  50. me olvidaba:
    cuando cambies el lnb, dale el skew o giro que tenia el anterior lnb, pues ese giro hace que se vea mejor la señal.tambien fijate si adelantando o atrasando el lnbf dentro del pequeño espacio que te deja regularlo el soporte del mismo, mejora la señal. es que el lnbf es como una lente, hay que hacer un buen foco y a veces eso ayuda a mejorar la señal.
    el cable de bajada debe ser tipo rg6 y no cualquier cable de television.en cada extremo lleva un conector F.
    saludos cordiales
    FTApinamar

    ResponderEliminar
  51. postdata:
    no somos "estimados" sino en todo caso, "estimado" el blog no es de una empresa, soy solo UN usuario comun de fta, como tantos que hay... pero que decidio publicar lo que va a aprendiendo del tema en un blog. no trabajo en esto, mi trabajo de cada dia es la informatica.
    saludos cordiales
    FTApinamar

    ResponderEliminar
  52. Estimado

    Muchas gracias por la información. Con esto quede clarisimo.

    Saludos cordiales

    ResponderEliminar
  53. Amigos, les paso esta pagina que estoy haciendo como herramienta para la orientacion de antenas.

    http://www.infosatelite.net

    saludos.

    ResponderEliminar
  54. Hola alguien me puede aydar con un az america s 900 le actualice el firmware y en la pantalla me not , press V-

    ResponderEliminar
  55. apreta la tecla Vmode del control remoto hasta que veas algo... suele pasar que el firmware viene preparado para otro modo de video y por eso no ves nada y peor si tenes lcd...

    si aun asi no ves nada... asegurate que conectas el receptor al tv por la salida av de los 3 colores amarillo,rojo,blanco... esa nunca falla... siempre algo ves pulsando vmode...

    pero la salida de HD para que ande tenes que una vez viendo tv en baja resolucion, ir a menu de video elegir menu, config sistema, sistema de tv y alli elegir video euroconector YUV en vez de rgb... luego elegir en vez de 480, la resolucion de tu tv lcd...

    saludos cordiales
    FTApinamar

    ResponderEliminar
  56. yo hago esto con los dos cables conectados por AV y por HD con el cable HDMI... entonces puedo ver que esta pasando cambiando en el tv el modo de video... porque para hacer los ajustes llega un momento en que dejas de ver en un modo de video y ves en el otro y si tenes el receptor conectado con un solo cable te quedas sin saber que paso... es mejor tenerlo conectado por el cable que ahora ves y por el cable que queres ver... ambos a la vez... asi no te perdes nada.
    saludos cordiales
    FTApinamar

    ResponderEliminar
  57. Me gustaría sugirirles algo, por que no creamos nuestro propio foro para discutir de los diferentes temas del Mundo FTA. y esperamos seguir mejorando y compartiendo experiencias.
    Saludos

    ResponderEliminar
  58. hola:
    en mi opinion, tenemos al menos 3 foros sudamericanos, dos orientados al fta genuino como fta.tv.ar y openfta.org y uno orientado a fta + amz como es el foro azamerica.co.nr
    en ellos se puede participar con toda libertad y mas aun cuando al tematica es fta genuino.
    luego hay mas foros latinos como ftachile entre otros, para los que no les alcanza con estos...

    cualquier persona puede crear un nuevo foro, y ser exitoso, pero considero tambien que los foros existentes ya cubren las necesidades minimas y para que mas ?... solo es cuestion de registrarse en ellos y aportar, que de a poco se van armando los grupos de interes.
    saludos cordiales
    FTApinamar

    ResponderEliminar
  59. buenas tardes, estoy con problemas con mi antena no se si cayo la señal o cual es el problema.
    tengo calidad de señal de 6% en casi todos los canales, solo hay un canal que puedo ver con 60% de señal, se pudo desconfigurar algo? tengo un azamerica 810b

    ResponderEliminar
  60. hola:
    fijate si el lnbf esta bien cargado, como universal, y lo mismo si usas un diseqc, si esta bien configurado.

    no supe que se haya caido alguna señal. tambien puede estar fallando algun componente, como el lnbf, el diseqc, el splitter, conectores, el receptor... o simplemente se movio la antena con el viento.
    tendrias que chequear eso... vas a la antena y ves si moviendola apenas a mano sin desajustarla, hacia ambos suavemente lados mejora algo la señal... si no pasa nada... entonces segui revisando el resto de la instalacion.
    con los datos que me das es lo mejor que se me ocurre aconsejarte.
    saludos cordiales
    FTApinamar

    ResponderEliminar
  61. Hola de nuevo, la antena ya lo moví con la mano con micrómetro pero nada, revise el LNB F y está en universal 9750 - 10600; DiSEqC1.0 está desactivado DiSEQC1.1 Desactivado, la instalación la revisé no encuentro nada raro. El Splitter no tengo, tengo una sola entrada para mi antena.
    el único canal que veo e el CH- 224 en portugues el resto nada.
    Alguna otra sugerencia?

    ResponderEliminar
  62. Otro tema que me llama la atención, los canales que no veo no me dice encriptado, todos me dicen sin señal

    ResponderEliminar
  63. hola:
    sin señal significa que, o esta apagada la alimentacion al lnb desde el menu, config sistema, otro, alimentacion al lnb. o la antena esta desapuntada. cuando los azamerica no distinguen bien el ID de un canal por su baja señal, suelen denominarlo CHR y un numero en vez de su nombre real.

    una prueba que podes hacer es elegir otro satelite de la lista,asi no tocas la lista actual y agregar un satelite mas, solo para hacer pruebas. es decir desde menu, instalacion, lista de satelite, elegis uno cualquiera, luego a ese sat le elegis lnbf univeral, y te vas a la opcion de busqueda de uno satelite (blindscan o busqueda ciega) a ver que encuentra. esto es para ver en que satelite estas realmente apuntando. luego por el nombre del canal que ves o algun otro mas, podemos ver donde apunta la antena.
    yo no estoy apuntando al mismo sat que vos, asi que tampoco se si hay algun tipo de apagon o problema.
    tratemos de identificar ese canal en exploradoresdesatelites para ver que es lo que pasa, si es la antena o es algo peor.
    saludos cordiales
    FTApinamar

    ResponderEliminar
  64. Hola de nuevo, si no consigo conectarme, como mínimo estoy aprendiendo, ja, ja.
    Volvierndo a lo mío, probe con el satelite atantic brd 1 y puedo ver solo el canal REDE TV (en portugues), lo otro que hice es seleccionar todos los satelites excepto Amazonas para ver que canal me toma, en Autobusqueda en canal de TV aparacen más de 3000 canales ubicados, pero solo puedo ver Rede TV

    La observación vista, es que en un 99% de los trasponder que tienen polaridad V dan Falla (failed) (excepción el trasponder 11973-300000) y todos los que tienen H dan OK, pero al ir a ver estos canales todos inician con signo $

    Ricardo

    ResponderEliminar
  65. hola Ricardo:
    el receptor solo capta el satelite que apunta la antena. si esta apuntada al satelite X, y en el receptor elegis el satelite Y o el satelite Z, siempre veras lo mismo, es decir el canal del satelite apuntado, el X.
    si tenes una sola antena y nunca la moviste, entonces solo ves un satelite y los canales de ese satelite.nada mas.
    todo lo demas, es una fantasia del receptor, que cree ciegamente lo que le estas diciendo, es decir, que tiene mas de una antena conectada y apuntando...
    sali afuera y fijate adonde apunta la antena. si apunta al satelite amazonas, ese es el unico que vas a poder ver, hasta que subas al techo y apuntes a otro satelite ayudado por dishpointer y un satfinder,etc... luego si vas al receptor y le decis que busque canales en ese nuevo satelite... pero asi es la cosa. con una antena, ves un satelite, y los canales que tenga ese satelite. si queres ver mas satelites o giras la antena y la apuntas bien a otro satelite o compras mas antenas...
    saludos cordiales
    FTApinamar

    ResponderEliminar
  66. HOLA GENTE COMO ESTAN !! HABER SI SABEN EN MI RECEPTOR PRO BOX 630 Y EN UN PRO BOX 830 FUNCIONA TODO BIEN PERO DE BUENAS A PRIMERA SE CONGELA LA IMAGEN,CLARO ACLARO QUE HAY BUENA SEÑAL ENTONCES CAMBIO DE CANAL A CUALQUIER OTRO Y FUNCIONA OTRA VEZ PERO EN UN RATO SE VUELVE A CONGELAR ¿SOLUCION POSIBLE ...? LA ULTIMA ACTUALIZACION FUE EL 19 DE JULIO.
    GRACIAS

    ResponderEliminar
  67. mmm no todos los bines andan bien, mejor pasate por este blog que es de tu receptor. seguramente aca te van a poder ayudar mejor que yo.
    http://decodificador-probox.blogspot.com/
    saludos cordiales
    FTApinamar

    ResponderEliminar
  68. Despues de todo lo que hicimos, y me escribiste anoche me instale arriba del techo de mi casa, y el problema era que no agarraba el amazonas, ahora ya lo logré.
    Gracias

    Atte Ricardo

    ResponderEliminar
  69. Excelente Noticia !!!, que bueno que finalmente anda la estacion. ahora es cuestion de mantener la antena apuntada, y borrar los canales de mas... asi t queda prolijo el tema satelital en el receptor.
    saludos cordiales
    FTApinamar

    ResponderEliminar
  70. HOLA PORFAVOR NECESITO ACTUALIZAR EL BIN DE DOS RECEPTORES PROBOX 630 Y 830 ME PUEDEN PASAR UNA DIRECCION DE DONDE BAJE UNO QUE FUNCIONE BIEN YO BAJÉ UNO DE FECHA 19 DE JULIO APARENTEMENTE ESTÁ CON PROBLEMAS FUNCIONA PERO SE CONGELA LA IMAGEN Y SIGUE Y ASÍ,ES ENGORROSO MIRAR TELE.
    GRACIAS SALUDOS A TODOS

    ResponderEliminar
  71. la ultima actualizacion de agosto del AZamerica del receptor va con todos los receptores de america..??

    ResponderEliminar
  72. no.cada receptor azamerica tiene su actualizacion respectiva identificada por el nombre del archivo... si usas otra, matas el receptor.
    saludos cordiales
    FTApinamar

    ResponderEliminar
  73. Hola estimados amigos, resulta que en mi az america s808 la señal de algunos canales se estan congelando sin salin ningun mensaje ni encriptado ni sin señal, es que significa ¿esto es un gran APAGON?, como les digo poco a poco los canales se estan perdiendo y congelando, estoy conectado a Amazonas.
    saludos y cuenten si les pasa lo mismo

    ResponderEliminar
  74. QUIERPO SABER QUE SUCEDERA CON LOS AZAMERICA S810B CAUNDO LLEGUE A MI PAIS LA TELEVISION HD ,

    ResponderEliminar
  75. si la tv HD es por tdt, los s810b no sirven para eso, hay que usar otro receptor.
    si en cambio es para ver canales dvb-s2 HD, tampoco sirven para eso. solo canales simples SD.
    sorry.

    ResponderEliminar
  76. Se sabía que este foro estaría off al menos un día por mantenimiento (cambio de server).
    Ya van 4 días sin novedades... alguien sabe algo?
    Saludos. (satpinamar).

    ResponderEliminar
  77. No se nada, pero si cambias de server, hay que delegar los dns a otro proveedor, etc... demora unos dias, mas el cambio ds server y ajustes. por eso se suele clonar el nuevo foro sin delegar dominios hasta que el nuevo anda mas o menos bien y ahi se oficializa el nuevo y se da de baja el viejo... no se como habran hecho ahora.
    ahi le pegue el grito via e-mail a jjsa a ver si sabe algo.en todo caso si tengo novedades te comento.
    saludos cordiales y feliz espera
    FTApinamar

    ResponderEliminar
  78. satpinamar:
    Tengo Novedades: parece que se complico el traslado del nuevo foro... vas a tener que esperar un poco mas... pero paciencia... que por lo que se dice, viene con todo y mas !!!...
    Asi que aca es donde el ftapero debe ejercer ese don que lo caracteriza a la hora de apuntar un satelite: LA PACIENCIA...
    saludos cordiales y buena espera
    FTApinamar

    ResponderEliminar
  79. Gracias Daniel por la info, habrá que esperar entonces total paciencia es lo que sobra.
    Si vamos al caso la transición az-world -> openfta demoró varias semanas y fue "sin previo aviso", como el conocido programa de discovery...
    Saludos. (satpinamar).

    PD: me parece que hoy no trabajaron en la torre de TDT (continuando con el ciclo: reporte al día).

    ResponderEliminar
  80. son cosas que pasan... decia larralde...
    salu2
    FTApinamar

    ResponderEliminar
  81. cuado buelve el foro en español

    ResponderEliminar
  82. el foro en español ???... solo Dios sabe cuando regresa... yo pregunte a uno de los admins y parece que se les complico terriblemente el cambio. pero no me dieron fecha de retorno ni mas explicaciones sobre el tema. Asi que solo se que va a volver, cuando ?, no lo se, pero volvera renovado... tendras que esperarlo y mientras tanto podes participar de alguno de los otros foros que tenemos por la zona.
    saludos cordiales
    FTApinamar

    ResponderEliminar
  83. FTA PINAMAR, te agradezco que sirvas de puente para tenernos informado por tu blogs, que aparte esta exelente... otra vez nos encontramos huerfanos y sin casa.
    saludos a todos

    el sarmientino.

    ResponderEliminar
  84. Hola, soy nuevo usuario de este increible sistema de satelite, y queria saber si hay forma de agregar canales manualmente, ingresando coordenadas manualmente o cosas asi...

    ResponderEliminar
  85. eduardo:
    lee el manual del receptor. generalmente tienen una manera de ingresar el dato de TP (frecuencia), s/r (symbol rate) y polarizacion (V o H) a mano y despues escanear solo ese tp y aparecen los canales de tv que contiene. al menos los azamerica permiten eso.
    tambien es posible ingresar nuevos satelites manualmente indicando su posicion orbital.
    saludos cordiales
    FTApinamar

    ResponderEliminar
  86. cuando hay noticias del foro en español

    ResponderEliminar
  87. mmm... en cuanto sepa algo o alguien sepa algo lo va a comentar aqui.
    por ahora "silencio de radio"...
    que es una expresion militar que se emplea en epoca de conflictos, para justamente indicar que cese toda transmision de radio para evitar que el enemigo descubra tu posicion.

    saludos cordiales
    FTApinamar

    ResponderEliminar